*

Offline Mind

  • Morto di gnugna ufficiale del foro
  • ******
  • 9.035
  • 72
Re:R.I.P.
« Risposta #20 il: 15 Luglio 2012, 11:36:08 »
ma allora mi sa che è andata la mobo :bye:

credo anch'io. la ventola gira. l'ho aperto: quando lo accendo comincia a scaldarsi piano piano la parte che collega la mobo con la tastiera (i cavetti credo). dopo un po' perde il collegamnto con touchpad e tastiera. poi si spegne. ram e hd sono apposto. alcune volte non si accende proprio, fa un rumore tipo fischio.

EDIT: userò l'hd come hd esterno, è ancora ottimo. al massimo sto netbook lo userò in casi di estrema necessità.
« Ultima modifica: 15 Luglio 2012, 11:37:49 da Mind »

*

Offline sgnablo

  • Tiranno Democratico
  • *******
  • 16.870
  • 252
  • [rimosso dallo staff]
Re:R.I.P.
« Risposta #21 il: 15 Luglio 2012, 11:37:19 »
:pipp:
スニャブロ ufficiale del forum
pulsantoni pulsantosi per greasemonkey: http://bubs.altervista.org/index.php?topic=4.msg183#msg183
script greasemonkey anti-ads: http://bubs.altervista.org/index.php?topic=6.msg2581#msg2581

I miei vaneggi pseudodisegnosi: http://sgnafp.deviantart.com/

"Speed never killed anyone, suddenly becoming stationary, that's what gets you."

*

AirPort

Re:R.I.P.
« Risposta #22 il: 15 Luglio 2012, 11:37:39 »
È ancora in garanzia?

*

Offline Mind

  • Morto di gnugna ufficiale del foro
  • ******
  • 9.035
  • 72
Re:R.I.P.
« Risposta #23 il: 15 Luglio 2012, 11:38:20 »

*

Offline sgnablo

  • Tiranno Democratico
  • *******
  • 16.870
  • 252
  • [rimosso dallo staff]
Re:R.I.P.
« Risposta #24 il: 15 Luglio 2012, 11:39:18 »
sicuramente è scaduta il giorno prima :asd:
スニャブロ ufficiale del forum
pulsantoni pulsantosi per greasemonkey: http://bubs.altervista.org/index.php?topic=4.msg183#msg183
script greasemonkey anti-ads: http://bubs.altervista.org/index.php?topic=6.msg2581#msg2581

I miei vaneggi pseudodisegnosi: http://sgnafp.deviantart.com/

"Speed never killed anyone, suddenly becoming stationary, that's what gets you."

*

Offline Mind

  • Morto di gnugna ufficiale del foro
  • ******
  • 9.035
  • 72
Re:R.I.P.
« Risposta #25 il: 15 Luglio 2012, 11:40:20 »
sicuramente è scaduta il giorno prima :asd:

 :yno:

è anni che ce l'ho  :ysy: mi ha sempre servito bene (a parte i primi mesi che aveva su xp).

*

Offline Mind

  • Morto di gnugna ufficiale del foro
  • ******
  • 9.035
  • 72
Re:R.I.P.
« Risposta #26 il: 16 Luglio 2012, 20:12:19 »
alloooora...
quando attacco l'adsl via ethernet al pc, si accende. e tutto ok. le spe accese sono solo power e ethernet. quindi niente internet. ho provato a dare 192.168.1.1 e va. ho pvoravo a smonare un po' col cavo telefonico ma non cambia niente.
qualcuno saprebbe dirmi cosa mi si e' rotto? oppure come posso fare a saperlo...

OT: sono costretto a viaggiare con una chiavetta, roba da 50 bestemmie per pagina  :facepalm:

*

Offline hadz68

  • Bot per caso
  • **
  • 569
  • 4
Re:R.I.P.
« Risposta #27 il: 16 Luglio 2012, 21:09:12 »
Tanto per tagliare corto, dovresti fare una prova. Se hai vecchio modello della presa telefonica e hai un'altra presa prova a collegare router sull'altra presa, capirai subito se e partito router oppure la presa.

*

Offline Mind

  • Morto di gnugna ufficiale del foro
  • ******
  • 9.035
  • 72
Re:R.I.P.
« Risposta #28 il: 16 Luglio 2012, 21:20:19 »
Tanto per tagliare corto, dovresti fare una prova. Se hai vecchio modello della presa telefonica e hai un'altra presa prova a collegare router sull'altra presa, capirai subito se e partito router oppure la presa.

scusa ma mi sono dimenticato di aggiungere questo: uso un filtro adsl, ho gia' provato con un altro filtro, ma niente, il problema rimane.

puo' essere il cavo?

*

Offline hadz68

  • Bot per caso
  • **
  • 569
  • 4
Re:R.I.P.
« Risposta #29 il: 16 Luglio 2012, 21:25:50 »
Tanto per tagliare corto, dovresti fare una prova. Se hai vecchio modello della presa telefonica e hai un'altra presa prova a collegare router sull'altra presa, capirai subito se e partito router oppure la presa.

scusa ma mi sono dimenticato di aggiungere questo: uso un filtro adsl, ho gia' provato con un altro filtro, ma niente, il problema rimane.

puo' essere il cavo?
E una possibilità, ma secondo me è più facile o che sia bruciato un elemento che si trova all'interno della presa (se causato da fulmine), oppure un filtro all'interno del router. Per quello che ti ho consigliato di provare a cambiare la presa. Certo se hai un cavo a portata di mano prova.

*

Offline Mind

  • Morto di gnugna ufficiale del foro
  • ******
  • 9.035
  • 72
Re:R.I.P.
« Risposta #30 il: 16 Luglio 2012, 21:37:38 »
puo' essere il cavo?
E una possibilità, ma secondo me è più facile o che sia bruciato un elemento che si trova all'interno della presa (se causato da fulmine), oppure un filtro all'interno del router. Per quello che ti ho consigliato di provare a cambiare la presa. Certo se hai un cavo a portata di mano prova.

io ho la presa, che essendo attaccata al muro non ho possibilita' di cambiare, anche perche' non penso sia andata visto che il telefono (attaccato alla stessa presa tramite filtro adsl) funziona. alla presa, quindi, c'e' il filtro adsl. a questo si attaccano telefono e cavo che va all'adsl. ora io ho fatto prove con questo filtro ed un altro filtro, ma il risultato e' lo stesso (come ho scritto sopra). a questo punto, andando un po' a logica, direi che sia presa che filtro vanno bene. 5 minuti fa ho provato a collegare l'adsl col filtro (e quindi con la presa) tramite un altro cavo. niente, il problema c'e' ancora. beh, a questo punto credo sia andato l'adsl...

*

Offline Darko

  • Vaginecologo ufficiale del forum
  • *******
  • 17.175
  • 207
  • All work and no spam makes Darko a dull boy
    • Sprazzi di follia
Re:R.I.P.
« Risposta #31 il: 16 Luglio 2012, 21:39:55 »
puo' essere il cavo?
E una possibilità, ma secondo me è più facile o che sia bruciato un elemento che si trova all'interno della presa (se causato da fulmine), oppure un filtro all'interno del router. Per quello che ti ho consigliato di provare a cambiare la presa. Certo se hai un cavo a portata di mano prova.

io ho la presa, che essendo attaccata al muro non ho possibilita' di cambiare, anche perche' non penso sia andata visto che il telefono (attaccato alla stessa presa tramite filtro adsl) funziona. alla presa, quindi, c'e' il filtro adsl. a questo si attaccano telefono e cavo che va all'adsl. ora io ho fatto prove con questo filtro ed un altro filtro, ma il risultato e' lo stesso (come ho scritto sopra). a questo punto, andando un po' a logica, direi che sia presa che filtro vanno bene. 5 minuti fa ho provato a collegare l'adsl col filtro (e quindi con la presa) tramite un altro cavo. niente, il problema c'e' ancora. beh, a questo punto credo sia andato l'adsl...

Non è che devi staccare la presa, ma devi andare in un'altra stanza con un'altra presa :asd:
Ritengo di avere diritto alle royalties sull'acronimo BUBS :lki:
Sono scemo di mio :verovero: Tutto a posto | I don’t have a problem with caffeine. I have a problem without caffeine.
Se i nostri cervelli fossero abbastanza semplici da poter essere capiti, allora saremmo così semplici che non capiremmo - Ian Stewart
Fotografia ad mentula

*

Offline hadz68

  • Bot per caso
  • **
  • 569
  • 4
Re:R.I.P.
« Risposta #32 il: 16 Luglio 2012, 21:45:50 »
puo' essere il cavo?
E una possibilità, ma secondo me è più facile o che sia bruciato un elemento che si trova all'interno della presa (se causato da fulmine), oppure un filtro all'interno del router. Per quello che ti ho consigliato di provare a cambiare la presa. Certo se hai un cavo a portata di mano prova.

io ho la presa, che essendo attaccata al muro non ho possibilita' di cambiare, anche perche' non penso sia andata visto che il telefono (attaccato alla stessa presa tramite filtro adsl) funziona. alla presa, quindi, c'e' il filtro adsl. a questo si attaccano telefono e cavo che va all'adsl. ora io ho fatto prove con questo filtro ed un altro filtro, ma il risultato e' lo stesso (come ho scritto sopra). a questo punto, andando un po' a logica, direi che sia presa che filtro vanno bene. 5 minuti fa ho provato a collegare l'adsl col filtro (e quindi con la presa) tramite un altro cavo. niente, il problema c'e' ancora. beh, a questo punto credo sia andato l'adsl...
Ecco prova a fare ancora questa prova, collegati direttamente alla presa senza nessun filtro, se non vedi segnale adsl dovrai considerare un altro router. Guarda non so come sei messo a casa con i pezzi, ma se hai un vecchio router o modem prova a collegarli soltanto per vedere se hai segnale, perché certo potrebbe essere saltato adsl nella centralina del tuo provider (sempre considerando fulmine),e chiamando assistenza magari risolvi in un attimo.

*

Offline Mind

  • Morto di gnugna ufficiale del foro
  • ******
  • 9.035
  • 72
Re:R.I.P.
« Risposta #33 il: 16 Luglio 2012, 21:58:35 »
prova a fare ancora questa prova, collegati direttamente alla presa senza nessun filtro, se non vedi segnale adsl dovrai considerare un altro router. Guarda non so come sei messo a casa con i pezzi, ma se hai un vecchio router o modem prova a collegarli soltanto per vedere se hai segnale, perché certo potrebbe essere saltato adsl nella centralina del tuo provider (sempre considerando fulmine),e chiamando assistenza magari risolvi in un attimo.

ok, allora provero' a collegare alla presa e senya filtro come hai detto te. purtroppo di adsl ne ho solo uno. poi chiamero' l'assistenza.
bene, da qui in avanti mi posso arrangiare. grazie  :asdrule:

*

Offline Cire

  • Utente più fastidioso del foro, ben più di Sacco
  • ********
  • 30.698
  • 100
  • Ogni donna sogna un pezzo di Cire
    • Dubito lo finirò tanto presto
Re:R.I.P.
« Risposta #34 il: 17 Luglio 2012, 14:13:26 »
Se tra 12 giorni non hai risolto passo io a vedere. Prima però vado in vacanza.

*

Offline Mind

  • Morto di gnugna ufficiale del foro
  • ******
  • 9.035
  • 72
Re:R.I.P.
« Risposta #35 il: 17 Luglio 2012, 21:57:11 »
Se tra 12 giorni non hai risolto passo io a vedere. Prima però vado in vacanza.

tranquillo passerà un perito perchè sono assicurato.
pensa che quella faccia di merda che lavorava all'ufficio ha avuto la faccia tosta di insinuare che non sia stato il fulmine. se il perito non fa il lavoro così come dovrebbe essere fatto dovrò sporcarmi le mani  :muahaha:

*

Offline mustangtux

  • Sopravvissuto all'Apocalisse
  • *****
  • 5.258
  • 24
R: R.I.P.
« Risposta #36 il: 17 Luglio 2012, 22:18:15 »
Lui é un perito . . .

*

Offline Cire

  • Utente più fastidioso del foro, ben più di Sacco
  • ********
  • 30.698
  • 100
  • Ogni donna sogna un pezzo di Cire
    • Dubito lo finirò tanto presto
Re:R.I.P.
« Risposta #37 il: 18 Luglio 2012, 14:10:37 »
Perirà.

*

Offline Mind

  • Morto di gnugna ufficiale del foro
  • ******
  • 9.035
  • 72
Re:R: R.I.P.
« Risposta #38 il: 18 Luglio 2012, 16:25:57 »

*

Offline TonyWhite

  • Apostolo dello SPAM
  • ********
  • 33.418
  • 200
    • Se proprio non hai un cazzo da fare...
Re:R.I.P.
« Risposta #39 il: 19 Luglio 2012, 07:46:51 »
Un pereto :lkof: