BUBS - Barely Ubuntu Bar Sport

N00b Zone => Comunicazioni & Reclami => Topic aperto da: sheldon - 04 Settembre 2015, 22:36:25

Titolo: seriamente non sono mai riuscito a seguire bene il forum
Inserito da: sheldon - 04 Settembre 2015, 22:36:25
Come da titolo non riesco a seguire bene le discussioni postare o altro del forum , questo da sempre . Ho anche problemi con l altro forum che sia io .  :pipp: no ho provato con altri s.o. e brouser ma il problema rimane o è il forum impostato per funzionare così cosa che credo più ovvia .  ;D
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: Darko - 04 Settembre 2015, 22:37:32
Spiegati meglio.
Qual è il problema?
Vediamo che si può fare
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: sheldon - 04 Settembre 2015, 22:48:38
Ciao , se posto o seguo qualcosa quando vado a vedere riprende dalla prima in alto non come di là che inizio da dove ho postato , poi quando guardo " mostra le nuove risposte ecc. " non trovo mai dove sono stato o ho ricevuto risposta è come se non tenesse conto di quello che faccio .
edit : che sia per noscipt adblock e altro che ho nel browser ?
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: Darko - 04 Settembre 2015, 22:52:36
Strano, per noscript chiedo a @sgnablo che lo usa
Il resto boh???
Guys qualcuno ci capisce qualcosa?

Che tema usi per il forum? Che browser?
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: madnessmike - 04 Settembre 2015, 23:00:08
 Non escludo possa essere noscript, ma non ne sono sicuro :pipp:
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: sgnablo - 04 Settembre 2015, 23:00:33
Ciao , se posto o seguo qualcosa quando vado a vedere riprende dalla prima in alto non come di là che inizio da dove ho postato , poi quando guardo " mostra le nuove risposte ecc. " non trovo mai dove sono stato o ho ricevuto risposta è come se non tenesse conto di quello che faccio .
edit : che sia per noscipt adblock e altro che ho nel browser ?

dalla prima in alto? nel senso che ti porta all'inizio della pagina del thread?

in ogni caso non dovrebbe dipendere da noscript, perchè sono impostazioni lato server. io comunque ho noscript ovviamente sbloccato per il foro. non so cosa dirti, non mi è mai capitato niente di simile :pipp:
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: Mind - 05 Settembre 2015, 00:23:13
secondo me è il compiuter. devi cambiare compiuter.
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: Buntolo - 05 Settembre 2015, 17:33:39
Col tema mobile mi andava sempre all'ultimo messaggio dell'ultima pagina. Con redsy invece funge correttamente.
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: sheldon - 05 Settembre 2015, 22:52:01
Sembra che con il nuovo forum vada meglio .
Darko
Il browser e firefox 40 ( che mi ha sempre creato problemi sino dal 38 ) e anche con iceweasel andava uguale .Da pochi giorni ho ripreso ad usare debian con mate .
sgnablo
si qualsiasi azione faccia parte sempre da inizio pagina , utilizzo noscript adblock ghostery .

mind
ho provato anche con un altro pc e l errore è sempre uguale
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: Darko - 05 Settembre 2015, 22:56:49
Ok, è colpa di ghostery credo.
Prova a disattivarlo
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: sheldon - 05 Settembre 2015, 23:07:45
Appena riesco a mettere il sistema in italiano ci provo .  :-[
 :beer:
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: Cire - 07 Settembre 2015, 09:43:30
Coi pulsanti di Sgna non risolvi?
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: sheldon - 07 Settembre 2015, 22:15:12
Devo provare i pulsanti pulsantosi ?
Edit : disattivato ghostery .
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: Cire - 08 Settembre 2015, 08:19:28
 :ysy:
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: 94-psy - 24 Ottobre 2015, 12:16:14
e in realtà col vecchio tema non vedeva il pulsante per portare all'ultimo post :lkof:
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: sheldon - 27 Ottobre 2015, 09:56:55
Ci risiamo il browser impazzito , se lo apro senza modificare niente mi cambia il motore di ricerca , non riesco a navigare correttamente nei siti forum , nelle ricerche sembra sia fermo al 2012 o giù di lì e altre cazzate varie . Questo lo fà con ubuntu mate debian 8.2 windows e altri S.O. . Chi mi fà questi scherzi ? Come potrei controllare se qualcuno si connette al pc ? Ho provato oltre a mozilla icewold e anche altri browser che non ricordo il nome purtroppo sempre sulla struttura di mozilla .
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: Cire - 27 Ottobre 2015, 10:00:23
Problemi col dns?

Problemi col router?
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: sheldon - 27 Ottobre 2015, 10:13:36
Nò ho controllato e purtroppo è tutto perfetto , infatti non capisco dove possa essere il problema questo anche con installazione fresca , funziona un pò e poi sono daccapo . Credo che ormai sia qualche anno che mi succede anche se non ho mai approfondito perchè provando sempre qualcosa di nuovo facevo saltare tutto il sistema e non c era modo di sistemarlo .
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: Cire - 27 Ottobre 2015, 10:43:52
Fammi capire bene, da lo stesso problema sia linux che Windows giusto?

La data del sistema è giusta?

Stai usando account sui browser per sincronizzarli?

Da lo stesso problema anche su altre reti?

Danno lo stesso problema altri computer sulla tua rete?

Firefox è aggiornato?

Che dns usi? IP statico o dinamico?

Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: sheldon - 27 Ottobre 2015, 23:15:45
Fammi capire bene, da lo stesso problema sia linux che Windows giusto? si

La data del sistema è giusta?si

Stai usando account sui browser per sincronizzarli?no

Da lo stesso problema anche su altre reti?si

Danno lo stesso problema altri computer sulla tua rete?no

Firefox è aggiornato?si

Che dns usi? IP statico o dinamico?dinamico i dns sono scomparsi ed è la prima volta , prima avevo quelli di google .
Grazie
Edit : mi accorgo qualche volte che allo spegnimento del sistema appare una finestra bianca ma non faccio in tempo a vederla , pensandoci lo faceva anche qualche anno fà .
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: Cire - 28 Ottobre 2015, 08:25:58
Se però continui a non rispondere alle mie domande diventa difficilino.
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: zeek - 28 Ottobre 2015, 15:42:05
ha risposto nel quote ;D
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: Cire - 28 Ottobre 2015, 15:49:02
Visto adesso  ;D

Quelli google? Quindi 8.8.8.8?

Non saprei proprio.

Portatile giusto?

Sul modem hai fatto qualche modifica particolare?

Vieni dal futuro?

Mai valutato di comprare un probook HP?
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: sheldon - 29 Ottobre 2015, 22:35:02
 ;D
Quelli google? Quindi 8.8.8.8  :verovero:

Portatile giusto  :asdno:

Sul modem hai fatto qualche modifica particolare  :yno:

Vieni dal futuro :dontknow:

Mai valutato di comprare un probook HP   :???:

Scusa ma ultimamente mi connetto poco .  :beer:
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: Cire - 30 Ottobre 2015, 08:44:42
Se è un fisso prova a cambiare scheda di rete, se ne hai una a portata di ano.
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: sheldon - 30 Ottobre 2015, 09:45:56
L avevo pensato anchio ma non ne hò , le avevo regalate per aggiustare dei pc a persone con qualche problema come il mio adesso  " euro " . Andrò a farmene prestare una se trovo che me la presta .
Grazie . ciao .
Mi sembrava avere letto che si poteva nascondere il mac della scheda di rete o modificarlo che sia possibile farlo senza avere problemi con le connessioni ?
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: Cire - 30 Ottobre 2015, 10:12:52
Perchè vuoi nascondere il mac?
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: noi3 - 30 Ottobre 2015, 11:03:02
Perchè non é un fanboy e si vergogna :lkib:
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: Cire - 30 Ottobre 2015, 11:06:42
Ah, ok.
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: madnessmike - 30 Ottobre 2015, 11:17:24
O per fare le cose losche :lkib:
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: sheldon - 30 Ottobre 2015, 23:07:43
Privasi . no non faccio case losche solo che non mi piace vedere il mio mac in giro per la rete sopratutto con dei amici come voi .  :asd:
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: Cire - 02 Novembre 2015, 08:37:08
E uno di grazia che se ne fa del tuo mac? Scopre che marca di scheda di rete monti?
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: sheldon - 02 Novembre 2015, 22:13:45
Non sò più cosa pensare , mi sembra che tramite il mac si potrebbe risalire al pc .
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: madnessmike - 02 Novembre 2015, 22:48:02
Sì, ma solo nell'ambito di una rete locale, almeno per quanto ne so io :pipp:
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: sgnablo - 02 Novembre 2015, 22:52:54
Non sò più cosa pensare , mi sembra che tramite il mac si potrebbe risalire al pc .
fare mac spoofing è questione di 10 secondi. io potrei anche far risultare ad un sito che il mio mac è quello della tua scheda di rete, se volessi. ma non voglio :asd:
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: Cire - 03 Novembre 2015, 09:27:10
E poi a nessuno frega di sapere la marca e il modello del PC che usi per navigare. E comunque conoscendo il modello non riescono a risalire a te se non conoscono IP pubblico e non fanno un controllo incrociato con il gestore della linea per vedere a quell'ora lì a chi era associato.
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: sheldon - 03 Novembre 2015, 10:35:51
Non sò più cosa pensare , mi sembra che tramite il mac si potrebbe risalire al pc .
fare mac spoofing è questione di 10 secondi. io potrei anche far risultare ad un sito che il mio mac è quello della tua scheda di rete, se volessi. ma non voglio :asd:
Lo sapevo  :asd:
E poi a nessuno frega di sapere la marca e il modello del PC che usi per navigare. E comunque conoscendo il modello non riescono a risalire a te se non conoscono IP pubblico e non fanno un controllo incrociato con il gestore della linea per vedere a quell'ora lì a chi era associato.
Si ma i admin e i mod lo sanno .  :verovero: Quindi come avevo scritto pensavo a qualcuno che volessi divertirsi a farmi dei scherzi . Anche perchè sono sempre i soliti " errori " per cui . Mi è successo che leggendo una discussione poi anche il mio pc ha avuto i stessi problemi e questo non solo una volta .  8)
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: Cire - 03 Novembre 2015, 10:47:38
Si chiama empatia.
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: madnessmike - 03 Novembre 2015, 14:52:36
@giacomosmit dio caro, sei davvero così paranoico? :omg:
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: Cire - 03 Novembre 2015, 14:57:28
Io spero stia perculando.
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: sheldon - 03 Novembre 2015, 23:33:34
Sono diventato paranoico da molti anni avendo visto certe cose .
Per l empatia potrebbe essere se nel caso io avessi avuto contatto ma non l ho mai avuto quindi .
No , purtroppo mi succede veramente ed è per questo che credevo ad uno scherzo di qualcuno , resta fatto che sono sempre al punto di partenza , inizio a fare qualsiasi cosa e mi ritorna l sistema coi stessi errori ed è seccante ,, riesco a risolvere errorretti per altre persone ma il mio ne ha sempre . Non sò se qualcuno usasse internet 15 anni fà o oltre e una volta configurato il sistema quello èra mentre adesso ogni giorno cambia , una cosa a caso : avevo risolto il problema della barra per i cochie per non vederla a tutti sembra funzionare ma a mè si è ripristinata senza aggiornare a fare qualsiasi altra cosa e questo mi da sui nervi .  :devil: Io vorrei semplicemente essere l utente del mio pc e gestirlo  ma non è così .  :-\
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: madnessmike - 04 Novembre 2015, 07:59:30
Secondo me hai smanettato talmente tanto col browser per "tutelare" la privacy che hai finito per introiarlo.
Resetta tutto, metti solo l'adblock e via. Al limite disattiva i cookie di terze parti.
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: Cire - 04 Novembre 2015, 08:07:34
Non penso sia quello il problema, aveva già provato.
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: madnessmike - 04 Novembre 2015, 08:20:16
Sì, ma la barra sull'informativa dei cookie se continua a comparire dubito sia un problema di rete, quanto più di browser.
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: Cire - 04 Novembre 2015, 08:21:43
Dipende, se cancelli i cookie ad ogni chiusura del browser è giusto che esca sempre.
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: madnessmike - 04 Novembre 2015, 08:54:53
Certo, ma forse @giacomosmit non lo sa  :asd:
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: Cire - 04 Novembre 2015, 08:56:41
 :pipp:
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: sheldon - 05 Novembre 2015, 23:25:33
Certo, ma forse @giacomosmit non lo sa  :asd:
:pipp:
Lo sapevo e avevo anche installato un estenzione per non visualizzarla .  :asdrule:
Oggi sembra funzionare . Ricordo che lo fà con qualsiasi S.O. win compreso e con vari browser e D.E. . Se continua così passo ad apple .  :o  :P
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: sheldon - 09 Novembre 2015, 23:41:47
Anche se non fe ne frega niente ve lo dico per farvi un dispetto  :asd: . Ho montato un secondo pc stessi S.O. D:E browser estenzioni e funziona bene , ho messo il cavo internet sulla stessa porta del modem . Quindi qualche idea .  :smoke:
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: madnessmike - 10 Novembre 2015, 07:50:14
Allora il problema potrebbe essere il router.
Hai provato a cambiare anche quello?
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: Cire - 10 Novembre 2015, 08:14:52
Allora il problema potrebbe essere il router.
Hai provato a cambiare anche quello?
L'altro computer però funziona, quindi dubito.

Più che qualche configurazione strana di data, dns, certificati di rete installati non so cosa possa essere.
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: sheldon - 10 Novembre 2015, 21:51:23
No niente di strano , non lo capisco nemmeno io .  :dontknow:
Vabbè ci rinuncerò a trovare qualche soluzione .
 :beer:
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: Cire - 11 Novembre 2015, 08:15:10
Sarei proprio curioso di metterci le mani.
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: sheldon - 14 Novembre 2015, 18:01:53
Sarei proprio curioso di mettergli le mani.  ;D
Grazie comunque , ultimamente mi connetto poco e sembra andare .
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: sheldon - 21 Novembre 2015, 22:42:22
Stasera và anche la freccia su ! Chi non è connesso ?  -.-
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: Cire - 23 Novembre 2015, 08:55:08
Io.
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: madnessmike - 23 Novembre 2015, 08:58:26
Ma ora lo sei :pipp:
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: Cire - 23 Novembre 2015, 08:58:48
Si, infatti non va.
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: sheldon - 23 Novembre 2015, 17:16:32
Oggi funzia anche la freccia . Stavo in giro ed ad un tratto mi sì è quasi cambiato pagina ritornando quella in cui stavo . Vedo che ubuntu non và neanche oggi .  :clap:
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: Cire - 23 Novembre 2015, 17:27:19
Bello.

Letto l'ultimo post di Nebo?
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: sheldon - 23 Novembre 2015, 17:41:55
Nò , adesso provo a cercarlo . Ma dovè ?  :lkib:
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: Cire - 23 Novembre 2015, 17:43:16
bagniproeliator.it (http://bagniproeliator.it)
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: sheldon - 23 Novembre 2015, 17:49:13
bagniproeliator.it (http://bagniproeliator.it)
Grazie , lo avevo appena trovato ma non pensavo intendessi quello e la finestra ritornando quì . Adesso leggo .  :beer:
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: Cire - 23 Novembre 2015, 18:08:14
 :???:
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: Toshio - 23 Novembre 2015, 19:08:01
. Vedo che ubuntu non và neanche oggi .  :clap:
Ah infatti stavo per chiedere.. se era un problema mio; sono almeno un paio di giorni. E' sotto attacco? :pipp:
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: Cire - 23 Novembre 2015, 19:09:32
L'ISIS  :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz:
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: sheldon - 23 Novembre 2015, 22:09:57
:???:
Ecco vedi ? sti problemi sono da parecchi mesi che ne parlo in giro , purtroppo lo fà con tutti i browser e S.O. .  :lkib:

. Vedo che ubuntu non và neanche oggi .  :clap:
Ah infatti stavo per chiedere.. se era un problema mio; sono almeno un paio di giorni. E' sotto attacco? :pipp:
L ho pensato anchio , mi sembra che di nemici se ne sia fatti un pò .
Titolo: Re:seriamente non sono mai riuscito a seguire bene il forum
Inserito da: Buntolo - 23 Novembre 2015, 22:11:39
L'ISIS  :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz: :omgonoz:


ubuntu.co.uk