*

Offline sheldon

  • *****
  • 3.840
  • 3
seriamente non sono mai riuscito a seguire bene il forum
« il: 04 Settembre 2015, 22:36:25 »
Come da titolo non riesco a seguire bene le discussioni postare o altro del forum , questo da sempre . Ho anche problemi con l altro forum che sia io .  :pipp: no ho provato con altri s.o. e brouser ma il problema rimane o è il forum impostato per funzionare così cosa che credo più ovvia .  ;D
« Ultima modifica: 04 Settembre 2015, 22:50:23 da giacomosmit »

*

Offline Darko

  • Vaginecologo ufficiale del forum
  • *******
  • 16.670
  • 202
  • All work and no spam makes Darko a dull boy
    • Sprazzi di follia
Re:seriamente non sono mai riuscito a seguire bene il forum
« Risposta #1 il: 04 Settembre 2015, 22:37:32 »
Spiegati meglio.
Qual è il problema?
Vediamo che si può fare
Ritengo di avere diritto alle royalties sull'acronimo BUBS :lki:
Sono scemo di mio :verovero: Tutto a posto | I don’t have a problem with caffeine. I have a problem without caffeine.
Se i nostri cervelli fossero abbastanza semplici da poter essere capiti, allora saremmo così semplici che non capiremmo - Ian Stewart
Fotografia ad mentula

*

Offline sheldon

  • *****
  • 3.840
  • 3
Re:seriamente non sono mai riuscito a seguire bene il forum
« Risposta #2 il: 04 Settembre 2015, 22:48:38 »
Ciao , se posto o seguo qualcosa quando vado a vedere riprende dalla prima in alto non come di là che inizio da dove ho postato , poi quando guardo " mostra le nuove risposte ecc. " non trovo mai dove sono stato o ho ricevuto risposta è come se non tenesse conto di quello che faccio .
edit : che sia per noscipt adblock e altro che ho nel browser ?

*

Offline Darko

  • Vaginecologo ufficiale del forum
  • *******
  • 16.670
  • 202
  • All work and no spam makes Darko a dull boy
    • Sprazzi di follia
Re:seriamente non sono mai riuscito a seguire bene il forum
« Risposta #3 il: 04 Settembre 2015, 22:52:36 »
Strano, per noscript chiedo a @sgnablo che lo usa
Il resto boh???
Guys qualcuno ci capisce qualcosa?

Che tema usi per il forum? Che browser?
Ritengo di avere diritto alle royalties sull'acronimo BUBS :lki:
Sono scemo di mio :verovero: Tutto a posto | I don’t have a problem with caffeine. I have a problem without caffeine.
Se i nostri cervelli fossero abbastanza semplici da poter essere capiti, allora saremmo così semplici che non capiremmo - Ian Stewart
Fotografia ad mentula

*

Offline madnessmike

  • Lo sminchia-board
  • ******
  • 9.086
  • 133
  • Spam a while, spam forever.
Re:seriamente non sono mai riuscito a seguire bene il forum
« Risposta #4 il: 04 Settembre 2015, 23:00:08 »
 Non escludo possa essere noscript, ma non ne sono sicuro :pipp:
Il bere trionfa sempre sul male

*

Offline sgnablo

  • Tiranno Democratico
  • *******
  • 16.543
  • 249
  • [rimosso dallo staff]
Re:seriamente non sono mai riuscito a seguire bene il forum
« Risposta #5 il: 04 Settembre 2015, 23:00:33 »
Ciao , se posto o seguo qualcosa quando vado a vedere riprende dalla prima in alto non come di là che inizio da dove ho postato , poi quando guardo " mostra le nuove risposte ecc. " non trovo mai dove sono stato o ho ricevuto risposta è come se non tenesse conto di quello che faccio .
edit : che sia per noscipt adblock e altro che ho nel browser ?

dalla prima in alto? nel senso che ti porta all'inizio della pagina del thread?

in ogni caso non dovrebbe dipendere da noscript, perchè sono impostazioni lato server. io comunque ho noscript ovviamente sbloccato per il foro. non so cosa dirti, non mi è mai capitato niente di simile :pipp:
スニャブロ ufficiale del forum
pulsantoni pulsantosi per greasemonkey: http://bubs.altervista.org/index.php?topic=4.msg183#msg183
script greasemonkey anti-ads: http://bubs.altervista.org/index.php?topic=6.msg2581#msg2581

I miei vaneggi pseudodisegnosi: http://sgnafp.deviantart.com/

"Speed never killed anyone, suddenly becoming stationary, that's what gets you."

*

Offline Mind

  • Morto di gnugna ufficiale del foro
  • ******
  • 9.018
  • 72
Re:seriamente non sono mai riuscito a seguire bene il forum
« Risposta #6 il: 05 Settembre 2015, 00:23:13 »
secondo me è il compiuter. devi cambiare compiuter.

*

Offline Buntolo

  • Quello che si ostina ad usare Opera Mobile nonostante gli raddoppi i post
  • ******
  • 9.891
  • 41
Re:seriamente non sono mai riuscito a seguire bene il forum
« Risposta #7 il: 05 Settembre 2015, 17:33:39 »
Col tema mobile mi andava sempre all'ultimo messaggio dell'ultima pagina. Con redsy invece funge correttamente.

*

Offline sheldon

  • *****
  • 3.840
  • 3
Re:seriamente non sono mai riuscito a seguire bene il forum
« Risposta #8 il: 05 Settembre 2015, 22:52:01 »
Sembra che con il nuovo forum vada meglio .
Darko
Il browser e firefox 40 ( che mi ha sempre creato problemi sino dal 38 ) e anche con iceweasel andava uguale .Da pochi giorni ho ripreso ad usare debian con mate .
sgnablo
si qualsiasi azione faccia parte sempre da inizio pagina , utilizzo noscript adblock ghostery .

mind
ho provato anche con un altro pc e l errore è sempre uguale
« Ultima modifica: 05 Settembre 2015, 23:04:07 da giacomosmit »

*

Offline Darko

  • Vaginecologo ufficiale del forum
  • *******
  • 16.670
  • 202
  • All work and no spam makes Darko a dull boy
    • Sprazzi di follia
Re:seriamente non sono mai riuscito a seguire bene il forum
« Risposta #9 il: 05 Settembre 2015, 22:56:49 »
Ok, è colpa di ghostery credo.
Prova a disattivarlo
Ritengo di avere diritto alle royalties sull'acronimo BUBS :lki:
Sono scemo di mio :verovero: Tutto a posto | I don’t have a problem with caffeine. I have a problem without caffeine.
Se i nostri cervelli fossero abbastanza semplici da poter essere capiti, allora saremmo così semplici che non capiremmo - Ian Stewart
Fotografia ad mentula

*

Offline sheldon

  • *****
  • 3.840
  • 3
Re:seriamente non sono mai riuscito a seguire bene il forum
« Risposta #10 il: 05 Settembre 2015, 23:07:45 »
Appena riesco a mettere il sistema in italiano ci provo .  :-[
 :beer:

*

Offline Cire

  • Utente più fastidioso del foro, ben più di Sacco
  • ********
  • 28.999
  • 91
  • Ogni donna sogna un pezzo di Cire
    • Netline Blog
Re:seriamente non sono mai riuscito a seguire bene il forum
« Risposta #11 il: 07 Settembre 2015, 09:43:30 »
Coi pulsanti di Sgna non risolvi?
:happy:  :happy:  :happy:  :happy:  :happy:  :happy:  :happy: :happy:  :happy:  :happy:  :happy:  :happy:  :happy:  :happy: :happy:  :happy:  :happy:  :happy:  :happy:  :happy:  :happy: :happy:  :happy:  :happy:  :happy:  :happy:  :happy:  :happy: :happy:  :happy:  :happy:  :happy:  :happy:  :happy:  :happy: :happy:  :happy:  :happy:  :happy:  :happy:  :happy:  :happy: :happy:  :happy:  :happy:  :happy:  :happy:  :happy:  :happy: :happy:  :happy:  :happy:  :happy:  :happy:  :happy:

*

Offline sheldon

  • *****
  • 3.840
  • 3
Re:seriamente non sono mai riuscito a seguire bene il forum
« Risposta #12 il: 07 Settembre 2015, 22:15:12 »
Devo provare i pulsanti pulsantosi ?
Edit : disattivato ghostery .
« Ultima modifica: 07 Settembre 2015, 22:17:55 da giacomosmit »

*

Offline Cire

  • Utente più fastidioso del foro, ben più di Sacco
  • ********
  • 28.999
  • 91
  • Ogni donna sogna un pezzo di Cire
    • Netline Blog
Re:seriamente non sono mai riuscito a seguire bene il forum
« Risposta #13 il: 08 Settembre 2015, 08:19:28 »
 :ysy:
:happy:  :happy:  :happy:  :happy:  :happy:  :happy:  :happy: :happy:  :happy:  :happy:  :happy:  :happy:  :happy:  :happy: :happy:  :happy:  :happy:  :happy:  :happy:  :happy:  :happy: :happy:  :happy:  :happy:  :happy:  :happy:  :happy:  :happy: :happy:  :happy:  :happy:  :happy:  :happy:  :happy:  :happy: :happy:  :happy:  :happy:  :happy:  :happy:  :happy:  :happy: :happy:  :happy:  :happy:  :happy:  :happy:  :happy:  :happy: :happy:  :happy:  :happy:  :happy:  :happy:  :happy:

*

Offline 94-psy

  • Topic-ida del forum
  • ******
  • 6.157
  • 26
Re:seriamente non sono mai riuscito a seguire bene il forum
« Risposta #14 il: 24 Ottobre 2015, 12:16:14 »
e in realtà col vecchio tema non vedeva il pulsante per portare all'ultimo post :lkof:
cerca su google: (sqrt(cos(x))*cos(200 x)+sqrt(abs(x))-0.7)*(4-x*x)^0.01, sqrt(9-x^2), -sqrt(9-x^2) from -4.5 to 4.5

disegnati questo, pirla:
x^2+(y-x^(2/3))^2=1
https://media2.giphy.com/media/V4sY8JCTxGyaI/giphy.gif

*

Offline sheldon

  • *****
  • 3.840
  • 3
Re:seriamente non sono mai riuscito a seguire bene il forum
« Risposta #15 il: 27 Ottobre 2015, 09:56:55 »
Ci risiamo il browser impazzito , se lo apro senza modificare niente mi cambia il motore di ricerca , non riesco a navigare correttamente nei siti forum , nelle ricerche sembra sia fermo al 2012 o giù di lì e altre cazzate varie . Questo lo fà con ubuntu mate debian 8.2 windows e altri S.O. . Chi mi fà questi scherzi ? Come potrei controllare se qualcuno si connette al pc ? Ho provato oltre a mozilla icewold e anche altri browser che non ricordo il nome purtroppo sempre sulla struttura di mozilla .

*

Offline Cire

  • Utente più fastidioso del foro, ben più di Sacco
  • ********
  • 28.999
  • 91
  • Ogni donna sogna un pezzo di Cire
    • Netline Blog
Re:seriamente non sono mai riuscito a seguire bene il forum
« Risposta #16 il: 27 Ottobre 2015, 10:00:23 »
Problemi col dns?

Problemi col router?
:happy:  :happy:  :happy:  :happy:  :happy:  :happy:  :happy: :happy:  :happy:  :happy:  :happy:  :happy:  :happy:  :happy: :happy:  :happy:  :happy:  :happy:  :happy:  :happy:  :happy: :happy:  :happy:  :happy:  :happy:  :happy:  :happy:  :happy: :happy:  :happy:  :happy:  :happy:  :happy:  :happy:  :happy: :happy:  :happy:  :happy:  :happy:  :happy:  :happy:  :happy: :happy:  :happy:  :happy:  :happy:  :happy:  :happy:  :happy: :happy:  :happy:  :happy:  :happy:  :happy:  :happy:

*

Offline sheldon

  • *****
  • 3.840
  • 3
Re:seriamente non sono mai riuscito a seguire bene il forum
« Risposta #17 il: 27 Ottobre 2015, 10:13:36 »
Nò ho controllato e purtroppo è tutto perfetto , infatti non capisco dove possa essere il problema questo anche con installazione fresca , funziona un pò e poi sono daccapo . Credo che ormai sia qualche anno che mi succede anche se non ho mai approfondito perchè provando sempre qualcosa di nuovo facevo saltare tutto il sistema e non c era modo di sistemarlo .

*

Offline Cire

  • Utente più fastidioso del foro, ben più di Sacco
  • ********
  • 28.999
  • 91
  • Ogni donna sogna un pezzo di Cire
    • Netline Blog
Re:seriamente non sono mai riuscito a seguire bene il forum
« Risposta #18 il: 27 Ottobre 2015, 10:43:52 »
Fammi capire bene, da lo stesso problema sia linux che Windows giusto?

La data del sistema è giusta?

Stai usando account sui browser per sincronizzarli?

Da lo stesso problema anche su altre reti?

Danno lo stesso problema altri computer sulla tua rete?

Firefox è aggiornato?

Che dns usi? IP statico o dinamico?

:happy:  :happy:  :happy:  :happy:  :happy:  :happy:  :happy: :happy:  :happy:  :happy:  :happy:  :happy:  :happy:  :happy: :happy:  :happy:  :happy:  :happy:  :happy:  :happy:  :happy: :happy:  :happy:  :happy:  :happy:  :happy:  :happy:  :happy: :happy:  :happy:  :happy:  :happy:  :happy:  :happy:  :happy: :happy:  :happy:  :happy:  :happy:  :happy:  :happy:  :happy: :happy:  :happy:  :happy:  :happy:  :happy:  :happy:  :happy: :happy:  :happy:  :happy:  :happy:  :happy:  :happy:

*

Offline sheldon

  • *****
  • 3.840
  • 3
Re:seriamente non sono mai riuscito a seguire bene il forum
« Risposta #19 il: 27 Ottobre 2015, 23:15:45 »
Fammi capire bene, da lo stesso problema sia linux che Windows giusto? si

La data del sistema è giusta?si

Stai usando account sui browser per sincronizzarli?no

Da lo stesso problema anche su altre reti?si

Danno lo stesso problema altri computer sulla tua rete?no

Firefox è aggiornato?si

Che dns usi? IP statico o dinamico?dinamico i dns sono scomparsi ed è la prima volta , prima avevo quelli di google .
Grazie
Edit : mi accorgo qualche volte che allo spegnimento del sistema appare una finestra bianca ma non faccio in tempo a vederla , pensandoci lo faceva anche qualche anno fà .
« Ultima modifica: 27 Ottobre 2015, 23:19:32 da giacomosmit »